Heimkino in Gotha

  • Ich habe das bei 6 Stück STA-2000D noch nicht gehabt. Nach meiner Erfahrung liegt der Fehler auch zu 99% in der Hausverdrahtung bei sowas und unterschiedliche Geräte reagieren nur empfindlicher.


    Hast Du einen Dimmer / Kühlschrank im selben Stromkreis?

  • Ok, danke Tom für die Tip. Ich habe aber kurzen Prozess gemacht.

    Ich habe die Endstufe seiner Zeit im Juli über einen Amazon Warehouse Deal geholt.

    Das Ding war etwas! billiger, kam vollkommen ohne Nutzungsspuren (keine Einschraubspuren in ein Rack o.ä.) und so habe ich sie verbaut, aber eben auf dieses Brummgeräusch im Rahmen meines Atoms Upgrades wohl nicht geachtet.

    Da ich mittlerweile auch etwas überzeugt davon bin das Amazon, die Geräte nur optisch prüft, und selbst da hin und wieder schön Wetter macht, habe ich nach etwas hin und her mit Amazon (Sie wollten sie reparieren lassen erreichten aber weder selbst den Service noch als Sie diese Aufgabe an mich abschoben, war die telefonisch Erreichbarkeit des Services von Monacor möglich) das ganze Teil zurückgegeben.

    Im Moment bin ich also ohne zusätzliche Endstufe.

    Ich habe jetzt, nach einer kleinen Anmerkung von Moe, gleich eine STA-2000 bestellt, um den Center mit aus dem Denon "rauszunehmen", so dass die Front einheitlich "bedient" wird.

    Ich bin gespannt ob sich dadurch das Problem erledigt. Wenn nicht stehen ich wieder an Punkt 0 und muss neu sondieren.

  • Kurzes Update noch. Die Technik steht jetzt im Rack und löst das Ikea Provisorium ab.

    Der Netzwerkschrank wurde gerettet bevor er zum Werkzeugschrank in einer Scheune umfunktioniert werden sollte...:beat_plaste

    Ein bisschen Dämmung, ein paar Schwerlastrollen, ein bisschen Innenausstattung und Liebe später, macht er hier m.M.n. einen besseren Job.

    Im Moment noch etwas leer, aber man soll weitsichtig denken.


  • Danke dir Uwe. Naja wenn du deinen Nebenraum mit einbeziehst hast du den ja.:byebye:


    Danke dir Cat.

    Ich habe einige Zeit eBay Kleinanzeigen verfolgt, wollte aber nicht durch die halbe Republik fahren und mußte wie gesagt aus Platzgründen auf ein Angebot mit 60x60 warten.


    Geduld zahlt sich da aus. Gerade bei den Neupreisen für ein bisschen gekantetes Blech.

  • Zeit für ein kurzes Update und die Auflösung der Ursache für das Brummgeräusch im DBA.

    Wie vermutet war es die STA 1000D.

    Wie oben ja schon geschrieben, war das ein Angebot von A.....n in ihren bekannten Warenhausangeboten. Als die Endstufe kam war wirklich rein optisch nicht zu sehen, dass das Teil nicht neu war.

    Jetzt ist mir auch irgendwie klar warum. Ich nehme ganz einfach an, dass es meinem Vorgänger ähnlich ging mit Störgeräuschen und er es wahrscheinlich schneller gemerkt / reklamiert hat.

    Also ein Hoch auf den Kundenservice. Das Ding ging relativ anstandslos zurück.

    So da stand ich nun, was also jetzt. Ok einen Tipp folgend die gesamte Front gleich zu verstärken, nimmst halt eine 2000D. Garnicht mal so leicht, so ein Teil für einen vertretbaren Kurs zu finden.

    Mit 1,5 Monaten Wartezeit (woanders scheinbar auch für mehr Geld nicht lieferbar, ich dachte die Abnehmer der PA Branche kriechen auf dem Zahnfleisch:cray:... naja egal anderes Thema:think:) kam dann das "Neugerät" bei mir an.

    Endlich!!! dachte ich mir. Also auf den Karton um das gute Stück in den Händen zu halten und zu begutachten.

    ABER was kam zum Vorschein...

    Das zum einen und zum anderem fehlten mindestens eine Schraube auf der Gehäuseunterseite.

    Genauer betrachtet viel mir auf, dass zumindest, der Umkarton ohne Beschädigung, schon einmal auf Reisen war.

    Ein Schelm wer denkt das es vllt doch kein Neugerät ist was mir hier nach 1,5 Monaten warten bei voll bezahlter Ware zugesandt wurde....

    Beim freundlichen Händler angerufen, der mir nach kurzer Schilderung des Problems und meines Verdachtes, dass da eventuell ein Fehler passiert sei und mir ein Kundenrückläufer zugesandt wurde, sofort entgegnete, dass das überhaupt nicht sein könne, da die Geräte gestern erst aus dem Überseecontainer kamen.

    Ok um konstruktiv weiterzukommen, sagte ich, dann schick ich das Teil zurück und nehme eine andere 2000D aus gestrigen Überseecontainer.:sbier:

    Das hatte ich mir aber zu einfach vorgestellt, da in dem besagten Container wohl nur meine 2000D drin war und keine mehr beim Händler vorrätig sei.

    Ein Schelm wer den Gedankengang wieder aufgreift, welchen ich nach Auspacken der 2000D hatte....:silly:
    Gut auch nicht tragisch wann kommt die nächste Lieferung.... Antwort war das im März 2021 schon die nächsten da wären und ich warten müßte.:beat_plaste

    Wohlgemerkt bei bereits voll bezahlter Ware und bereits 1,5 Monaten Wartezeit im Vorfeld.

    Ähm ach nee irgendwie klingt das wenig attraktiv, dachte ich mir so.

    Also um da endlich mal einen Griff dran zu kriegen, bin ich dann umgeschwenkt auf zwei IMG 800D. Was ne Odyssee.

    Die beiden laufen seit gut einer Woche bei mir und unterhalten LCR und füllen das Rack ein wenig.


    Ich zitiere Benjamin v. Stuckrad Barre: " Lampen sind ja immer das Schwierigste"

    Recht hat er. :big_smile:

    Da mir mittlerweile meine Designerfassung mit 60 Wattbirne auch nicht mehr gefallen hat, gab es ein Lichtupgrade in Form einer richtigen Lampe:rofl:.

    Auch sind mittlerweile alle Absorber an der Decke (den Hinweis Akustikstoff.com nicht vor die Leinwand an der Decke kam leider etwas zu spät zu mir:unsure:, jetzt bleibst erstmal so), weil das eine ohne das andere nicht ging. Sprich erst ein Teil der Lampe (ja genau ist eine 11 teilige:mad:) dann die Absorber, dann den Rest der Leuchte.


  • Hallo Norman,


    zuerst die besten Wünsche für ein gutes Jahr 2021!


    Schöne Odyssee mit den Verstärkern... Warum bleibst Du nicht bei Yamaha???


    Die Deckenabsorber habe ich wohl bisher übersehen!


    Sehen doch ganz ordentlich aus, gefaltet wie eine Decke bei der Armee. ( Wo ist der "Schlag vor die Stirn-Smiley?)B)B)B)


    LG


    Uwe

  • Tut mir echt Leid mit deiner Verstärker-Odyssee, welcher Händler war das?


    Ich habe meine 5 STA-2000D alle bei Pro Lighting gekauft, die letzte sogar mit Rabatt sogar für 584€.


    Diese besagte hab ich gerade mal ausgepackt, und was soll ich sagen, es fehlt eine Schraube vom Deckel.

    Rechts hinten oben um genau zu sein. Weis nicht was ich davon jetzt halten soll. :blush:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!