Posts by VooDoo

    Das Ding ist im 9V+7,5V Betrieb fast unhörbar.

    Ein minimales Brummen bzw Geräusch eines Luftstromes ist zu vernehmen - dafür muss man sich bei 1m Abstand aber schon sehr konzentrieren. (Direkt unter der Box, diese aber doch recht hörbar)

    Kommt auch nur von der Box, den Beamer hört man weder im low, noch high.

    Im Betrieb 2x9V Brummt der Kasten trotz entkoppelter Lüfter ein stück hörbarer - aber wäre dennoch gaaaaaanz weit weg vom Hohen Modus.

    Vorläufiger Abschluss meines Hushboxbprojekts.


    Hat sich gelohnt!


    Das "kleine" Moppelchen hängt an der Decke und hat auch das richtige Glas und nicht nur das Acryl bekommen.


    Lüfter werden mit 9V+7,5V betrieben. (jeweils ein Kreislauf)


    Temperatur bleibt wie beim ersten Test bei ~21-22°C auf einem entsprechenden Niveau.


    Durch Position unter der Decke und der Erhöhung der Raumtemperatur auf aktuell ~23-24°C (+entsprechende Raumaufheizung Beamer + 2 Personen im Raum) hat sich die Temperatur leicht erhöht, was zu erwarten war.


    Vorher:

    55,6° (ab ca. Stunde 2) Innenraum: 23 bzw 24°C.


    Nun:

    56,6°C zu 26,7°C mit geöffneter Raumtüre.

    Im geschlossenen Raum inkl. 2 Personen nach 2 Stunden 57°C zu 27°C.


    Alarm ist auf 35°C gesetzt, denke aber nicht, dass ich selbst unter Extrembedingungen großartig über 30°C kommen sollte)


    Scheint also wunderbar zu funktionieren, ggf werde ich aber dennoch meinem sehr großzügig bemessenen Innenraum (B x T x H 600 x 700 x 350mm) etwas verkleinern um den Luftaustausch etwas zu optimieren.

    Der hat für den JVC 7900 (B x H x T, = 455 x 179 x 472mm) noch recht viel Platz für unnötige Luft ^^


    Hab jetzt mein DBA halbwegs eingestellt.

    Dynacord steht auf -10 und -11,5.

    Am AVR bin ich auf +3 beim LFE.


    Das ist bis Lautstärken bis -10 noch ohne Rauschen möglich. Erhöhe ich den Bass, wird es hier schon kritisch. :/


    Kabeltausch hat nichts gebracht.

    Liegt es vielleicht doch an der 2,66 Ohm Schaltung?

    zum Verständnis:

    Du hast AVR voll aufgedreht, den LFE auch noch erhöht, hast kein Signal anliegen (Musik, Film, ..) und die Dynacord auf 0db Dämpfung, also volle 32db Verstärkung, stehst vorm Lautsprecher und wunderst dich das es rauscht?

    Nein, ich hatte den AVR auf moderaten -20, den LFE nicht erhöht aber die Dynacord auf 0db und hatte da schon rauschen.

    Dabei wurde mir Andererorts zugesichert, dass eine Dynacord bei 0 Anschlag auch in Richtung Referenzpegel nicht rauschen würde. Deshalb hier die Nachfrage und Eingrenzung möglicher Fehlerquellen.

    Am Ground Lift Schalter habe ich herumgestellt, kein Unterschied.


    Muss mal schauen, ob man das Y-Kabel wirklich rauslassen kann. Habe mich in die Software noch nicht wirklich hineingefuchst. Das kommt erst, wenn das Kino auch Sitze hat ^^


    Brummschleife würde ich ausschließen, denke es ist wirklich einfach nur, wenn die Endstufe auf Anschlag läuft. Werde dennoch mal das neue Kabel und andere Varianten testen, sobald Sie ankommen.

    Hab gestern noch etwas testen können. (Kabel wurde leider noch nicht geliefert, aber glaube auch nicht, dass es daran liegt. )


    Sobald man die Endstufe etwas zurückdreht, also -5 Aufwärts, ist vom Rauschen am Hörplatz erst Richtung Referenzpegel am AVR, ein Brummen am Hörplatz zu vernehmen.


    Konnte auch den Sub-Pegel am AVR stark erhöhen, ohne das Ergebnis großartig zu ändern.


    Man sollte wohl die Dynacord nicht auf "0" stehen lassen, wobei ich bei dieser Stellung anscheinend sowieso niemals den Pegel mit den übrigen Lautsprechern angleichen hätte können.

    Blöde Frage. Wie stelle ich die Gain genau ein, bzw woran muss ich mich orientieren, damit ich es z.B. mit REW abgleichen kann.


    Bin mir auch nicht sicher, ob es wirklich ein Leistungsdefizit ist.

    Mit Pegelregler auf Volllast, hatte ich zwar Rauschen, der Bass hat mich aber mehr als dezent weggeföhnt.

    Mahlzeit.


    Hab gestern einfach mal nur um zu testen, ob die Technik grundsätzlich läuft, meine Anlage im Kino angeschmissen.


    So ganz ohne Bild und ohne Einmessung der Subs und sonstiger Laufzeiten/Pegel.


    Die gute Nachricht war, es kommt überall Ton raus :)


    Die schlechte, auch bei moderatem Pegel von "-20" war aus 2,5m mühelos das ein Grundrauschen der Subs hörbar, weiter aufgedreht wurde es schon extrem störend :/

    Dafür hatte ich keine Hushbox gebaut ^^


    Ziehe ich die Kabel, ist nur noch ein ganz leichtes Rauschen hörbar, wenn ich mit dem Ohr an den Sub gehe. (Sollte so afaik auch normal sein)

    Habe dann den Pegel der Dynacord L1800FD DSP von "0" was Maxpegel ist, auf -17 reduziert. Dann ging es relativ gut mit kaum wahrnehmbaren Rauschen.

    Das war auch der Wert, den Audyssey für den Einmessvorgang gut gefunden hätte.

    Hier ist dann aber alles schon recht mehhh von der Basskraft. (und das, wenn die Dynacord schon auf 3/4 Kraft läuft)

    Wobei es noch überhaupt nicht eingemessen ist. Beide Gitter spielten ohne Delay und eines mit gedrehter Phase, das lässt natürlich keinen entgültigen Eindruck zu.



    Führt mich zur Fehlereingrenzung.


    - kann es man Kabel liegen? (hab mir nochmal ein anderes Y-Kabel und Cinch2XLR bestellt)

    - die Aufteilung der 12 Alpine 1244, auf 2 Gitter mit 2,66ohm vielleicht doch keine so gute Idee?

    - Rauschen bei Max-Pegel an der Endstufe normal?

    - hab ich noch etwas übersehen?

    Bei einer „normalen“ scheinbar nicht dabei.


    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Stimmt „Toilettenpapierstreifenleinwände„ ist die offizielle Bezeichnung und kein bisschen abwertend ^^


    Mir persönlich sind es einfach die Mehrzahl an Filmen, die in 21:9 ausgewertet werden.

    Für die paar Filme in IMAX und dann idR auch nur mit ausgewählten Szenen, mache ich mir bestimmt nicht das Bild kleiner, für den Rest der Filmewelt.


    Außerdem bekomme ich ein 16:9 Bild in entsprechender Größe nicht mittig auf Augenhöhe.



    BTT: montiert ihr die XY auch an der Unterseite, oder genügen die Halter oben?

    Hätte gerne neben den zwei STC-1000, welche die Lüfter bei Bedarf anschalten, ein Temperaturüberwachung.

    Diese sollte den Innenraum überwachen und ein Alarmsignal ausgeben, sobald es zu warm wird.


    Hat jemand dafür eine Lösung, ohne viel Basteln und ohne Batteriebetrieb?

    Dauertest 4 Stunden hoher Modus, bevor das Teil endgültig verschraubt wird und an die Decke kommt.


    Fazit bisher.

    Das Ding ist im 9V Betrieb fast unhörbar. Ein minimals Brummen bzw Geräusch eines Luftstromes ist zu vernehmen - dafür muss man sich bei 1m Abstand aber schon sehr konzentrieren.

    Kommt auch nur von der Box, den Beamer hört man weder im low, noch high.


    Nach 4 Stunden ist die Temperatur direkt am Auslass des JVC stabil bei 55,6° (ab ca. Stunde 2) Innenraum: 23 bzw 24°C.

    Raumtemperatur ca. 22°C.

    Scheint ein Trent bei diesem Genre zu werden.


    Texas Chainsaw Massacre (2022 Netflix) hat eine ähnlich "gute" Atmosumsetzung erhalten.

    Hab mich nun auch entschieden.


    80er Rahmen

    Soundmax 4K

    Projektion Size: 3249x 1382 mm (2,35:1)

    Frame without Logo


    Door to door price is 799 usd , shipping by fedex , shipping time 7-9 days.


    Hab mich bewusst für 2,35:1 entschieden, da das 16:9 Bild so etwas höher ist.


    Bin sehr gespannt - wird meine erste akustisch transparente Leinwand :)

    Ist mir bisher nicht aufgefallen.


    Werde ich mal genauer drauf achten, bin da eigentlich recht empfindlich, was solche Geräusche angeht.


    Da der JVC demnächst eh in eine Hushbox wandert, laufe ich auch nicht Gefahr, dass es mich durch das entdecken nervt :D