Beiträge von Jens-79

    Ich bin grad auch mit Stefan in den ersten Zügen ;) und voller Vorfreude:-), auch ich werde ohne probehören starten, da es momentan auch echt schwierig ist und ich auch verstehen kann, wenn zu dieser Zeit die Kollegen hier nicht "wild fremde" Leute zu Besuch haben wollen.

    Hallo,


    Wegen geplanten Umbau habe ich eine quasi neue Leinwand abzugeben. Gekauft im Februar 2020.

    High-End Rahmenleinwand

    sichtbares Bild: 400 x 166,66 cm

    Bildformat: 2.40:1

    Außenmaße:411 x 177,66 x 3cm Rahmenausführung: Maximum-black; velvet coated

    Tuch: NIVO WHITE

    Black-Backing: NEIN

    Halterung: Standardwandhalterung


    Abzugeben weil leider kein AT Tuch.


    Neupreis: 2160€


    Preis VB: 1500€


    Hallo,


    Wegen Umbau bieten Ich meinen selbstgebauten Ständer für den Center an.

    Der Ständer erhöht den Center um ca. 22 vorne und 20 cm hinten und winkelt ihn somit leicht schräg an.

    Bei mir stand er auf dem subwoofer.

    Material ist Multiplex, schwarz gebeizt und geölt.


    Preis ist frei verhandelbar.


    Hallo Blacksub,


    die Endstufe ist eine IMG 2000d. Es scheint mirt das bei dem Pegel bei dem ich messe unter 20 HZ das System einfch an die Grenze kommt.


    Die messung oben Zeigt die Messungen an den 4 Plätzen, Reeferenzplatz wäre die grüne Linie..


    Mit MSO musst du mehrere Plätze Messen. JederSub einzeln an jedem Platz. Die einzelnen Messungen spiel man dann in MSo ein, und das Programm versucht zu optimieren und EQ, Delay etc. pro Sub auszugeben. Diese ergebnisse bringen dann bei mir momentan dieses obige leider nicht so dolle Ergebnis.


    Gerne mache ich Heute Abend mal noch weitere Messungen, was meint Ihr den was zur Grundsätzlichen Bewertung fehlt?


    Wasserfall bis 300 HZ? NOch was?


    LG


    Jens

    So,



    kurz zur Erklärung:



    Ich habe meinen alten Nubert Sub verkauft, 4 Neue gebaut (siehe oben). Die stehen jetzt in den 4 Ecken. Raum siehe auch oben.



    Gestern und vorgestern habe ich mich dann mit MSO auseinandergesetzt, dachte das ist gar nicht so schwer wie erwartet^^, aber das erste Ergebnis ist leider noch nicht so erfreulich. (siehe Kurvenspaghetti^^, ).

    Also entweder doch nicht so einfach^^ oder das ganze macht Ohne Raum optimierung wenig(er) Sinn.



    Wie bin ich da rangegangen:



    1. Messung der einzelnen Subs an den 4 Haupt Hörpositionen (ein Sofa, alle ca 50 cm nebeneinander)


    2. die 16 einzelnen Messungen in den MSO importiert


    3. MSO laut Anleitung eingestellt und optimieren lassen


    4. Ergebnisse Exportiert und in Mini DSP 2x4 importiert (EQ über Text Datei, Gain und Delay manuell)


    5. Heute in der Mittagspause (bin ja neugierig) mal schnell ne Messung an allen vier Positionen gemacht, mit den EQ Einstellungen und allen Subs aktiv.


    Hier eine kleine Zwischenfrage, wenn ich die Messung nicht ab 20 Hz sondern ab 15 HZ starte, ploppt es und zumindest ein Teil der Subs spielt nicht mit (Endstufe schaltet ab)


    6. Ergebnis oben gepostet und meinen Unmut damit geteilt^^



    Was ich heute mal noch machen müsste ist glaube ich ne neue Einmessung über den AVR.



    So ich hoffe so Hilft das.



    LG



    Jens

    Hallo Zusammen,


    hier nun erste Messungen mit REW. Ich fange gerade an mich damit zu beschäftigen. Als nächgstes Steht ja der MSO auf der to do Liste..


    Wasserfall vom Bass 20-200, noch nichts am Raum gemacht disbezüglich, erwartungsgemäß nicht der brüller^^


    Und hier mal ALL SPL , müsste LFE sein und Front left.


    Was meint Ihr, macht das so überhaupt Sinn, irgendetwas über EQ / MSO zu versuchen? Oder ist eine Bedämpfung zwingend?


    LG


    Jens

    Ich bin auch heute Abend erst dazu gekommen die erste Folge zu schauen.. mega sch.. wenn du ne schöne Cinema Leinwand hast und in der besten Scene auf einmal Decke und Technik mit leuchten😒😒

    Formatwechsel ist echt Mist!

    Da geht schon viel Freude verloren 😐😐

    So, Mittagspasue erfolgeich genutzt und noch 30 min über^^.


    Ich habe den Mini DSP aufgeschraubt, Jumper von 2volt Eingang auf 0,9 Volt Eingang gestellt und siehe da....


    Zitat von meiner Frau: Ähmm, das tut in den Ohren weh^^ und Sie ist unten, gar nicht direkt im Raum :freu::freu::freu:


    Jetzt heut Abend mal 3 und 4 noch aufstellen und dann erstmal Über den AVR einmessen und wenn Zeit (hoffentlich am WE) mit dem MSO beschäftigen.


    Wobei zumindest laut REW Simulation, müsste ich erstmal doch die Bafflwall und das Deckensegel angehen, um da auch einigermaßen bruachbare Ergebnisse zu kommen.


    Was mir noch aufgefallen ist, wenn ich jetzt die Lautstärke jetzt verstelle gibt es kurze "plops?" aus den bässen, ist das normal? Zumindest wenn ich ein40 Hz signal durchgänge spiele, jetzt bei normaler Musik fällt es nicht auf.


    Was ich auch nicht verstehe, dass es ganz Ohne MINI DSP auch nicht funktioniert hat 🤷‍♂️


    Beste Grüße und wie immer Danke an alle Unterstützer:respect::respect:


    Jens

    Dazu müsste ich die komplette Box wieder abbauen, um daran zu kommen. Da habe ich leider keine Lust zu :beat_plaste

    kann ich verstehen ^^, ich weiss ja auch nichtr wie viel da bei dir wirklich noch zu hören ist.

    Laut meinem Empfinden war dieses nun wirklich fast vollständige ausblenden der Beamergeräusche, ein wirklich sehr grosser Schritt.

    Ein ganz anderes Film Vergnügen in leisen Szenen, wenn es um Spannung geht, etc.

    Ja, mag sein das es am Ende eine Kleinigkeit ist, ich habe auch noch Hoffnung:freu:


    Ich habe aber ja auch schon das Cinchkabel 1:1 sub per out zur img ch1 versucht. Mit selbigem Ergebnis.


    Heute homeoffice da kann ich in der Mittagspause nochmal schauen und dann heut Abend wieder.


    Würde ein Y Kabel von sub per Out 1 und 2 auf den Eingang die Pegel verdoppeln?


    Danke euch für die Hilfe !