JVC NZ7: Restlichtabstrahlung unterhalb der Projektionsfläche

  • Hallo zusammen,


    ich bin seit ein paar Tagen hinter einem Phänomen bei meinem NZ7 her.

    Ich habe Restlichtabstrahlung unterhalb der Projektionsfläche festgestellt.

    Man kann das Phänomen wie folgt feststellen:


    "Bild aus" Taste drücken.(laser Ausblenden darf nicht aktiv sein, sonst ist das Licht komplett aus)

    Blatt Papier in den Lichtweg nah am Beamer halten, sodass das ganze Bild drauf passt und von Vorne ablichten.

    71763-dc68e0ed-fde7-4909-81b4-ecd41885554e-autoscaled-jpg

    Das große Rechteck ist die 17:9 Projektionsfläche. Die 2 waagerechte Streifen unten sollten aus meiner Sicht nicht da sein!!!


    Ein weiterer NZ7 sieht allerdings genauso aus wie meiner.


    Mein Raum ist restlichtoptimiert. Trotzdem sieht man in ganz dunklen Filmpassagen, dass der Raum unnötig aufgehellt wird. Ich habe einfach gemerkt, dass meine Socken angestrahlt werden, obwohl sie bei weitem nicht auf der Bildhöhe waren.


    Ich gehe momentan von einem Defekt(im optischen Block?) aus. Benötige Eure Hilfe um sicherzugehen, dass es noch andere Geräte gibt, die das Verhalten nicht aufweisen.


    Daher meine Bitte an alle NZ Besitzer! Macht bitte ein Bild von dem Blatt Papier im Lichtweg wenn „Bild Mute“ Taste (Bild Ausblenden) aktiv ist und stellt es hier rein mit dem Hinweis über NZ Model.



    Danke für Eure Hilfe


    Gruß


    Roman


    PS: Bevor Fragen kommen: Formatwechsel, Bild maskieren im Projektor, Blende schließen bringen keine Veränderung. Daher gehe ich vom optischen Block aus. Man kann das Bild soweit mit der Shift Funkion nach oben verschieben, dass man es auf der LW sieht. Habe aktuell mir eine Maskierung aus Karton gebastelt um diesen Lichthof auszublenden.


  • Ich habe zwar keinen JVC, aber selbiges Phänomen war bei einem meiner Casio als das Phosphorrad Einbrandspuren hatte und Staub auf den Dichro Filtern war.

    Neues Phosphorrad und reinigen der Dichros und Linsen hat hier Abhilfe geschafft. Jedenfalls ist die Streuquelle vor der Homogenizer Tube zu suchen.

    Keine Ahnung ob Dir diese Info weiterhilft.

  • Das ist bei den meisten Beamern normal, allerdings schwer zu sagen, ab welcher Stärke es nicht mehr normal ist..

    Man braucht sich nur mal knapp außerhalb des Bildes zu stellen und zum Beamer zu schauen. Wenn man im Betrieb Licht im Objektiv sieht, heißt das zwangsläufig, dass welches vom Beamer kommend auf den Bereich außerhalb des Bildes trifft. Natürlich nicht viel, aber ansonsten müsste ja das Objektiv schwarz erscheinen.

  • Danke für Eure Rückmeldungen. Es gibt hier sicherlich eine Teilestreuuung.

    Bei einem N5 im Nachbarforum wurde in der Tat das Verhalten vom EKM als defekt eingestuft, Link.


    Ich möchte an der Stelle die Diskussion noch gar nicht führen, ob es ein Defekt, Schönheitsfehler oder Stand der Technik ist. Lasst uns einfach mal zuerst die Daten sammeln.


    Daher bitte an aller JVC N oder JVC NZ Besitzer: macht ein Bild im Lichtweg durch ein Blatt Papier durch wie beschrieben im ersten Post und stellt es hier rein.


    PS: ein NZ9 sieht hier schon mal anders aus:

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!